JKRS-Modellbahntreff :: Thema anzeigen - Bau meiner Märklin H0 Anlage
JKRS-Modellbahntreff Foren-Übersicht



 Bau meiner Märklin H0 Anlage

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
heckmal
Bahn-As
Bahn-As



Geschlecht:
Alter: 82
Anmeldungsdatum: 20.01.2014
Beiträge: 1397
Wohnort: Auf den Moselhöhen im Rhein-Hunsrück-Kreis, auch (Hängeseilbrücken genannt)


R_Pfalz.gif

Beitrag 436 von 445
BeitragVerfasst am: 13 Mai 2020 12:57    Bau meiner Märklin H0 Anlage  Antworten mit Zitat Nach oben

allo Gerd, hallo zusammen,
was ich unter "Zr. Zt. werden meine Züge..." geschrieben habe, hat nur etwas mit neuesten Feststellungen aus einer Solofahrt meines Krokodiels zu tun. Mir war ein Ruckeln und eine Holprigkeit aufgefallen, die es bei anschließenden Kontrollfahrten anderer Loks nicht gab. Gestern lief das Krokodiel auf dem Rollenprüfstand sogar bei Fahrstufe 1 rund. Die Glühlampen blinkten wie bei der Fahrt auf der Anlage, aber die Glühlampe hinten links blieb jeweils bei Vorwärts- bzw. Rückwärtsfahrt dunkel. Wieso brennen beide Glühlampen nur wenn sie vorne sind?




Gruß Alois
(Märklin H0 digital mit PC-Steuerung)

Copyright - Bildquelle:
Wenn nichts anderes vermerkt, beim Autor!
Link zu meinem Video:
http://www.youtube.com/watch?v=3jiiXi8j7eQ&feature=youtu.be
Meine Galerie:
http://www.jkrs-modellbahntreff.de/album_personal.php?user_id=466

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenPersönliches Album    
heckmal
Bahn-As
Bahn-As



Geschlecht:
Alter: 82
Anmeldungsdatum: 20.01.2014
Beiträge: 1397
Wohnort: Auf den Moselhöhen im Rhein-Hunsrück-Kreis, auch (Hängeseilbrücken genannt)


R_Pfalz.gif

Beitrag 437 von 445
BeitragVerfasst am: 18 Mai 2020 21:03    Bau meiner Märklin H0 Anlage  Antworten mit Zitat Nach oben

allo zusammen,
« heckmal » hat folgendes geschrieben:
...Gestern lief das Krokodiel auf dem Rollenprüfstand sogar bei Fahrstufe 1 rund. Die Glühlampen blinkten wie bei der Fahrt auf der Anlage, aber die Glühlampe hinten links blieb jeweils bei Vorwärts- bzw. Rückwärtsfahrt dunkel. Wieso brennen beide Glühlampen nur wenn sie vorne sind?
wenn niemand eine Antwort kennt, Muss das Krokodiel in eine Fachwerkstatt.




Gruß Alois
(Märklin H0 digital mit PC-Steuerung)

Copyright - Bildquelle:
Wenn nichts anderes vermerkt, beim Autor!
Link zu meinem Video:
http://www.youtube.com/watch?v=3jiiXi8j7eQ&feature=youtu.be
Meine Galerie:
http://www.jkrs-modellbahntreff.de/album_personal.php?user_id=466

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenPersönliches Album    
gaulois
Profi-Bahner
Profi-Bahner



Geschlecht:
Alter: 53
Anmeldungsdatum: 28.11.2006
Beiträge: 12718
Wohnort: Bundeshauptstadt der Energie


NordWestf.gif

Beitrag 438 von 445
BeitragVerfasst am: 22 Mai 2020 11:10    Bau meiner Märklin H0 Anlage  Antworten mit Zitat Nach oben

allo Alois,
sorry, ich war ein paar Tage offline. Das hat seine Richtigkeit mit der einen Lampe hinten. Das ist der Schweizer Lichtwechsel, wie Märklin ihn umgesetzt hat. Mein uraltes 3015 hat das auch, die haben das Thema Lichtwechsel damals mit dem alten Walzen-Fahrtrichtungsumschalter sogar mechanisch gelöst.

Was meinst Du mit Blinken? Die Lampen sollten konstant leuchten?

Ruckeln kann von einem verschmutzten Schleifer kommen. Bevor Du das Krokodil in eine Werkstatt schickst, versuch es bitte mal mit einem anderen Schleifer.

Übrigens planen Alfred und ich um Frohnleichnam rum mal die Geierlay zu besuchen...




Quelle von mir eingestellter Bilder: Ich! Copyright bei mir!

und immer den Nachwuchs fördern!

Gerd 50 014

zur Moselanlage: . . . . . . . . . . . . . . . . . zum Wildenrather Kreisel:
ImageImage

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenAIM-NamePersönliches Album    
heckmal
Bahn-As
Bahn-As



Geschlecht:
Alter: 82
Anmeldungsdatum: 20.01.2014
Beiträge: 1397
Wohnort: Auf den Moselhöhen im Rhein-Hunsrück-Kreis, auch (Hängeseilbrücken genannt)


R_Pfalz.gif

Beitrag 439 von 445
BeitragVerfasst am: 22 Mai 2020 19:55    Bau meiner Märklin H0 Anlage  Antworten mit Zitat Nach oben

allo Gerd,
alle Lampen Blinken ohne Unterbrechung, auch auf dem Prüfstand.

Ihr seit herzlich eingeladen und könnt bei uns auch Euer Fahrzeug abstellen.




Gruß Alois
(Märklin H0 digital mit PC-Steuerung)

Copyright - Bildquelle:
Wenn nichts anderes vermerkt, beim Autor!
Link zu meinem Video:
http://www.youtube.com/watch?v=3jiiXi8j7eQ&feature=youtu.be
Meine Galerie:
http://www.jkrs-modellbahntreff.de/album_personal.php?user_id=466

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenPersönliches Album    
gaulois
Profi-Bahner
Profi-Bahner



Geschlecht:
Alter: 53
Anmeldungsdatum: 28.11.2006
Beiträge: 12718
Wohnort: Bundeshauptstadt der Energie


NordWestf.gif

Beitrag 440 von 445
BeitragVerfasst am: 24 Mai 2020 12:18    Bau meiner Märklin H0 Anlage  Antworten mit Zitat Nach oben

llo Alois,
Danke! Ich werde Alfed das mit dem Einbahn-Betrieb auch berichten... Wenn ich mich jetzt endlich mal aufraffen könnte, eine gewisse Lok mit einem gewissen Decoder auszurüsten, wäre es perfekt, dann könnte die schon wieder zurück zu Dir.

Lampen-Blinken kann ein Anzeichen für eine Decoder-Überlastung sein. Manche Decoder, z. B. die von Tams, machen das bei Überlast. Der nächste Schritt ist dann manchemal, dass der Decoder abraucht. Das hatte ich bei meinen alten 151ern.

Auch hier: Getriebe checken auf Leichtlauf, ggf. alles alte Öl raus und neues synthetisches Öl (Motoröl fürs Auto) oder Uhrenfett B52 rein. Sonst raucht Dir womöglich der Decoder ab.

Wie oft wurde die Lok gefahren? Wie lange nicht mehr? Wann zuletzt geschmiert? Womit?




Quelle von mir eingestellter Bilder: Ich! Copyright bei mir!

und immer den Nachwuchs fördern!

Gerd 50 014

zur Moselanlage: . . . . . . . . . . . . . . . . . zum Wildenrather Kreisel:
ImageImage

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenAIM-NamePersönliches Album    
heckmal
Bahn-As
Bahn-As



Geschlecht:
Alter: 82
Anmeldungsdatum: 20.01.2014
Beiträge: 1397
Wohnort: Auf den Moselhöhen im Rhein-Hunsrück-Kreis, auch (Hängeseilbrücken genannt)


R_Pfalz.gif

Beitrag 441 von 445
BeitragVerfasst am: 24 Mai 2020 14:26    Bau meiner Märklin H0 Anlage  Antworten mit Zitat Nach oben

allo Gerd,
das Krokodil wurde im Oktober 1998 gekauft und ist seit ca. 2005 im autom. Ablauf auf meiner Moba unterwegs. Nach ca. 30 Betriebsstunden werde ich systematisch über jede Lok und deren erforderliche Schmierung erinnert. Die Motorschmierung wurde möglicherweise von mir etwas vernachlässigt. Wie viele Betriebsstunden eine Lok insgesammt auf dem Buckel hat, ist mir nicht bekannt.




Gruß Alois
(Märklin H0 digital mit PC-Steuerung)

Copyright - Bildquelle:
Wenn nichts anderes vermerkt, beim Autor!
Link zu meinem Video:
http://www.youtube.com/watch?v=3jiiXi8j7eQ&feature=youtu.be
Meine Galerie:
http://www.jkrs-modellbahntreff.de/album_personal.php?user_id=466

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenPersönliches Album    
gaulois
Profi-Bahner
Profi-Bahner



Geschlecht:
Alter: 53
Anmeldungsdatum: 28.11.2006
Beiträge: 12718
Wohnort: Bundeshauptstadt der Energie


NordWestf.gif

Beitrag 442 von 445
BeitragVerfasst am: 24 Mai 2020 23:34    Bau meiner Märklin H0 Anlage  Antworten mit Zitat Nach oben

allo Alois,
ich guck mir die am besten mal an, wenn wir zur Geierlay fahren... Kannst du arrangieren, dass Du sie dann zu Hause hast? Bei meinen 151ern gehe ich davon aus, dass die Decoder zu schwach für das Getriebe waren, auch 6 Antriebsachsen... Das Öl kann - auch bei regelmäßiger Schmierung - natürlich verharzen, ich nehme nicht an, dass Du das Öl wechselst, sondern nur nachschmierst, so wie Märklin das ja auch empfiehlt. Es kann aber sein, dass das gar keine gute Idee ist...

Das muss nicht die Ursache sein, kann aber...




Quelle von mir eingestellter Bilder: Ich! Copyright bei mir!

und immer den Nachwuchs fördern!

Gerd 50 014

zur Moselanlage: . . . . . . . . . . . . . . . . . zum Wildenrather Kreisel:
ImageImage

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenAIM-NamePersönliches Album    
heckmal
Bahn-As
Bahn-As



Geschlecht:
Alter: 82
Anmeldungsdatum: 20.01.2014
Beiträge: 1397
Wohnort: Auf den Moselhöhen im Rhein-Hunsrück-Kreis, auch (Hängeseilbrücken genannt)


R_Pfalz.gif

Beitrag 443 von 445
BeitragVerfasst am: 25 Mai 2020 0:11    Bau meiner Märklin H0 Anlage  Antworten mit Zitat Nach oben

...kann ich; habe dort aber keine Möglichkeit sie aufs Gleis zu stellen.




Gruß Alois
(Märklin H0 digital mit PC-Steuerung)

Copyright - Bildquelle:
Wenn nichts anderes vermerkt, beim Autor!
Link zu meinem Video:
http://www.youtube.com/watch?v=3jiiXi8j7eQ&feature=youtu.be
Meine Galerie:
http://www.jkrs-modellbahntreff.de/album_personal.php?user_id=466

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenPersönliches Album    
gaulois
Profi-Bahner
Profi-Bahner



Geschlecht:
Alter: 53
Anmeldungsdatum: 28.11.2006
Beiträge: 12718
Wohnort: Bundeshauptstadt der Energie


NordWestf.gif

Beitrag 444 von 445
BeitragVerfasst am: 25 Mai 2020 13:14    Bau meiner Märklin H0 Anlage  Antworten mit Zitat Nach oben

as braucht's nicht, ich würde eher eine mechanische Probe mit den Fingern machen, Drehbarkeit des Getriebes und so... Für eine Fahrt innerhalb der Fahrt werden wir wegen der Zeitregelung an der Geierlay und etwaig noch anderen anstehenden Besuchen (an der Eifelstrecke, verlorenen Fotos nachjagen) womöglich nicht kommen...




Quelle von mir eingestellter Bilder: Ich! Copyright bei mir!

und immer den Nachwuchs fördern!

Gerd 50 014

zur Moselanlage: . . . . . . . . . . . . . . . . . zum Wildenrather Kreisel:
ImageImage

HiddenBenutzer-Profile anzeigenPrivate Nachricht sendenAIM-NamePersönliches Album    
heckmal
Bahn-As
Bahn-As



Geschlecht:
Alter: 82
Anmeldungsdatum: 20.01.2014
Beiträge: 1397
Wohnort: Auf den Moselhöhen im Rhein-Hunsrück-Kreis, auch (Hängeseilbrücken genannt)


R_Pfalz.gif

Beitrag 445 von 445
BeitragVerfasst am: 25 Mai 2020 17:09    Bau meiner Märklin H0 Anlage  Antworten mit Zitat Nach oben

...oK, alles klar.




Gruß Alois
(Märklin H0 digital mit PC-Steuerung)

Copyright - Bildquelle:
Wenn nichts anderes vermerkt, beim Autor!
Link zu meinem Video:
http://www.youtube.com/watch?v=3jiiXi8j7eQ&feature=youtu.be
Meine Galerie:
http://www.jkrs-modellbahntreff.de/album_personal.php?user_id=466

OfflineBenutzer-Profile anzeigenPrivate Nachricht sendenPersönliches Album    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   




Berechtigungen anzeigen



Cookies entfernen
Forensicherheit

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 1 Stunde



Flotte 0.1006 Sekunden brauchte die Seite (davon für PHP: 83% - SQL: 17%) | Die Datenbank bekam dafür 23 Anfragen | GZIP disabled | Debug on ]